<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>HOOP | Local Community Fundraising with GoGetFunding</title>

<!--[if !(IE 9)]><!-->
<style>
	  .naver .naver-handle{color:#333;cursor:pointer;display:none;font-size:14px;height:30px;line-height:28px;text-transform:uppercase;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;-o-user-select:none;user-select:none;}
	.naver .naver-handle:before{background:url('https://gogetfunding.com/wp-content/themes/ggf/css/jquery.fs.naver-icon.png') no-repeat center;content:'';display:block;float:left;height:15px;margin:7px 10px 0 0;width:20px;}
	.naver .naver-wrapper{height:auto;}
	.naver .naver-container:after{clear:both;content:".";display:block;height:0;line-height:0;visibility:hidden;}
	.naver.enabled .naver-handle{display:block;}
	.naver.enabled .naver-wrapper{height:0px;overflow:hidden;}
	.naver .naver-handle{border:1px solid #04abd9;text-align:left;}
	</style>
<!--<![endif]-->
<link href="https://gogetfunding.com/wp-content/themes/ggf/bootstrap/css/bootstrap.min.css" rel="stylesheet" />
<link href="https://gogetfunding.com/wp-content/themes/ggf/style.min.css" rel="stylesheet" />
<link rel="icon" type="image/png" href="https://gogetfunding.com/wp-content/themes/ggf/images/favicon.ico" />
<!--[if lt IE 9]>
    <script src="https://gogetfunding.com/wp-content/themes/ggf/bootstrap/js/html5shiv.js"></script>
    <script src="https://gogetfunding.com/wp-content/themes/ggf/bootstrap/js/respond.min.js"></script>
  <![endif]-->
<script>
	var theme_path= 'https://gogetfunding.com/wp-content/themes/ggf';
	</script>

<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/gogetfunding.com\/","name":"GoGetFunding","potentialAction":{"@type":"SearchAction","target":"https:\/\/gogetfunding.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/gogetfunding.com\/hoopglobal\/","sameAs":[],"@id":"#organization","name":"GoGetFunding.com","logo":"https:\/\/gogetfunding.com\/wp-content\/uploads\/2015\/06\/GoGetFunding-2015-Logo.png"}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<meta content="ggf v.1.0" name="generator" /><link rel='stylesheet' id='snp_styles_reset-css' href='https://gogetfunding.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_builder-css' href='https://gogetfunding.com/wp-content/plugins/arscode-ninja-popups/themes/builder/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='fable-style-css' href='https://gogetfunding.com/wp-content/themes/ggf/style.css' type='text/css' media='all' />
<script type="text/javascript">(function(a,d){if(a._nsl===d){a._nsl=[];var c=function(){if(a.jQuery===d)setTimeout(c,33);else{for(var b=0;b<a._nsl.length;b++)a._nsl[b].call(a,a.jQuery);a._nsl={push:function(b){b.call(a,a.jQuery)}}}};c()}})(window);</script><script type='text/javascript' src='https://gogetfunding.com/lib/js/jquery/jquery.js'></script>
<script src="https://gogetfunding.com/lib/js/jquery/jquery-migrate.min.js" defer="defer" type="text/javascript"></script>
<script src="https://gogetfunding.com/lib/js/jquery/ui/core.min.js" defer="defer" type="text/javascript"></script>
<script src="https://gogetfunding.com/lib/js/jquery/ui/widget.min.js" defer="defer" type="text/javascript"></script>
<script src="https://gogetfunding.com/lib/js/jquery/ui/position.min.js" defer="defer" type="text/javascript"></script>
<script src="https://gogetfunding.com/lib/js/jquery/ui/dialog.min.js" defer="defer" type="text/javascript"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"https:\/\/gogetfunding.com\/wp-admin\/admin-ajax.php","login_handle":".login-link","register_handle":".register-link","redirect":"https:\/\/gogetfunding.com\/hoopglobal\/","dialog_width":"440","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"https:\/\/gogetfunding.com\/wp-login.php?ssworld=6030&action=logout&redirect_to=https%3A%2F%2Fgogetfunding.com&_wpnonce=6f1f1ea6d8&redirect_to=https%3A%2F%2Fgogetfunding.com","logout_text":"Logout"};
/* ]]> */
</script>
<script src="https://gogetfunding.com/wp-content/plugins/zm-ajax-login-register/assets/scripts_ver5.min.js" defer="defer" type="text/javascript"></script>
<link rel='https://api.w.org/' href='https://gogetfunding.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://gogetfunding.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgogetfunding.com%2Fhoopglobal%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gogetfunding.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgogetfunding.com%2Fhoopglobal%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.8.2 stt:64,1,4;" />
<style type="text/css">div.nsl-container[data-align="left"] {
    text-align: left;
}

div.nsl-container[data-align="center"] {
    text-align: center;
}

div.nsl-container[data-align="right"] {
    text-align: right;
}


div.nsl-container .nsl-container-buttons a {
    text-decoration: none !important;
    box-shadow: none !important;
    border: 0;
}

div.nsl-container .nsl-container-buttons {
    display: flex;
    padding: 5px 0;
}

div.nsl-container-block .nsl-container-buttons {
    flex-flow: column;
    align-items: center;
}

div.nsl-container-block .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px 0;
    max-width: 280px;
    width: 100%;
}

div.nsl-container-inline {
    margin: -5px;
    text-align: left;
}

div.nsl-container-inline .nsl-container-buttons {
    justify-content: center;
    flex-wrap: wrap;
}

div.nsl-container-inline .nsl-container-buttons a {
    margin: 5px;
    display: inline-block;
}

div.nsl-container-grid .nsl-container-buttons {
    flex-flow: row;
    align-items: center;
    flex-wrap: wrap;
}

div.nsl-container-grid .nsl-container-buttons a {
    flex: 1 1 auto;
    display: block;
    margin: 5px;
    max-width: 280px;
    width: 100%;
}

@media only screen and (min-width: 650px) {
    div.nsl-container-grid .nsl-container-buttons a {
        width: auto;
    }
}

div.nsl-container .nsl-button {
    cursor: pointer;
    vertical-align: top;
    border-radius: 4px;
}

div.nsl-container .nsl-button-default {
    color: #fff;
    display: flex;
}

div.nsl-container .nsl-button-icon {
    display: inline-block;
}

div.nsl-container .nsl-button-svg-container {
    flex: 0 0 auto;
    padding: 8px;
    display: flex;
}

div.nsl-container svg {
    height: 24px;
    width: 24px;
    vertical-align: top;
}

div.nsl-container .nsl-button-default div.nsl-button-label-container {
    margin: 0 24px 0 12px;
    padding: 10px 0;
    font-family: Helvetica, Arial, sans-serif;
    font-size: 16px;
    line-height: 20px;
    letter-spacing: .25px;
    overflow: hidden;
    text-align: center;
    text-overflow: clip;
    white-space: nowrap;
    flex: 1 1 auto;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
    text-transform: none;
    display: inline-block;
}

div.nsl-container .nsl-button-google[data-skin="dark"] .nsl-button-svg-container {
    margin: 1px;
    padding: 7px;
    border-radius: 3px;
    background: #fff;
}

div.nsl-container .nsl-button-google[data-skin="light"] {
    border-radius: 1px;
    box-shadow: 0 1px 5px 0 rgba(0, 0, 0, .25);
    color: RGBA(0, 0, 0, 0.54);
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container {
    padding: 0 6px;
}

div.nsl-container .nsl-button-apple .nsl-button-svg-container svg {
    height: 40px;
    width: auto;
}

div.nsl-container .nsl-button-apple[data-skin="light"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="white"] {
    color: #000;
    box-shadow: inset 0 0 0 1px #000;
}

div.nsl-container .nsl-button-facebook[data-skin="light"] {
    color: #1877F2;
    box-shadow: inset 0 0 0 1px #1877F2;
}

div.nsl-container .nsl-button-apple div.nsl-button-label-container {
    font-size: 17px;
    font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Helvetica, Arial, sans-serif, "Apple Color Emoji", "Segoe UI Emoji", "Segoe UI Symbol";
}

.nsl-clear {
    clear: both;
}

/*Button align start*/
div.nsl-container-block[data-align="left"] .nsl-container-buttons {
    align-items: flex-start;
}

div.nsl-container-block[data-align="center"] .nsl-container-buttons {
    align-items: center;
}

div.nsl-container-block[data-align="right"] .nsl-container-buttons {
    align-items: flex-end;
}

div.nsl-container-inline[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-inline[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-inline[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}


div.nsl-container-grid[data-align="left"] .nsl-container-buttons {
    justify-content: flex-start;
}

div.nsl-container-grid[data-align="center"] .nsl-container-buttons {
    justify-content: center;
}

div.nsl-container-grid[data-align="right"] .nsl-container-buttons {
    justify-content: flex-end;
}

div.nsl-container-grid[data-align="space-around"] .nsl-container-buttons {
    justify-content: space-around;
}

div.nsl-container-grid[data-align="space-between"] .nsl-container-buttons {
    justify-content: space-between;
}

/* Button align end*/</style><style type="text/css" id="et-custom-css">
#mywidget2{
opacity: 0 !important;
opacity: 0 !important;
}
#story-collapse .brokersText-27 table, #story .brokersText-27 table {
  border-collapse: collapse;
  font-size: 1em;
  width: 100%;
}
#story .brokersText-27 table td, #story-collapse .brokersText-27 table td , #story .brokersText-27 table th , #story-collapse .brokersText-27 table th {
  padding: 5px;
  border: 1px solid #ddd;
  vertical-align: top;
}
#story .brokersText-27 table thead td, #story-collapse .brokersText-27 table thead td ,#story .brokersText-27 table th, #story-collapse .brokersText-27 table th {
  font-weight: bold;
  border-bottom-color: #888;
}
</style>
<script src="https://gogetfunding.com/wp-content/themes/ggf/fpage/js/jQuery-v1-11-1.js"></script>
<link rel="stylesheet" type="text/css" href="https://gogetfunding.com/wp-content/themes/ggf/fpage/css/blue_header_footer.css" />
<link rel="stylesheet" type="text/css" href="https://gogetfunding.com/wp-content/themes/ggf/campaign.min.css" />
<script type="text/javascript" src="https://gogetfunding.com/wp-content/themes/ggf/fpage/js/jquery-1.10.1.min.js"></script>

<link rel="stylesheet" id="slider-css" href="https://gogetfunding.com/wp-content/themes/ggf/fpage/galleryFlex/css/gallery.min.css" type="text/css" media="all " />
<script type="text/javascript" src="https://gogetfunding.com/wp-content/themes/ggf/fpage/galleryFlex/js/gallery.min.js"></script>

<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="referrer" content="never">
<meta http-equiv="content-language" content="en">
<meta property="og:title" content="" />
<meta property="og:description" content="" />
<meta property="og:type" content="website" />
<meta property="og:image" content="https://gogetfunding.com/wp-content/uploads/2021/07/7264382/img/mimg_7264382_1627290559-630x317.png" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="317" />
<meta property="og:url" content="https://gogetfunding.com/hoopglobal/" />
<meta property="og:site_name" content="GoGetFunding" />
<meta property="fb:app_id" content="182290928516871" />

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-W2Z9S2T');</script>

<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body>

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W2Z9S2T"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="container">

<header id="header-section">
<div class="row">
<div class="col-sm-4 col-xs-12">
<div class="row">
<div id="logoup" class="col-sm-offset-0 col-sm-9 col-xs-offset-3 col-xs-6">
<div id="logo">
<a href="https://gogetfunding.com/"><img id="mainlogo" width="237" height="44" class="img-responsive" src="https://gogetfunding.com/wp-content/themes/ggf/images/logo.png" alt="GoGetFunding" /></a>
</div>
</div>
</div>
</div>
<div class="col-sm-8 col-xs-12 pl15-pt-30">
<nav id="main-nav">
<ul id="menu" class="naver">
<li id="menu-item-679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679">
<a href="https://gogetfunding.com/about/">About</a>
</li>
<li id="menu-item-6158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6158">
<a href="https://gogetfunding.com/how-to-fundraise/">How It Works</a>
</li>
<li id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676">
<a href="https://gogetfunding.com/faq/">FAQ</a>
</li>
<li class="sep">|</li>
<li class="register-link">
<a href="#" title="Register">Register</a>
</li>
<li class="login-link">
<a href="#" title="Login">Sign In</a>
</li>
</ul>
</nav>
<div class="secondary-bar hidden-xs">
<a href="https://gogetfunding.com/discover" class="btn-fund" onClick="ga('send', 'event', 'Discover', 'click', 'topd-button');">Fund Someone</a>
<a href="https://gogetfunding.com/add-campaign" class="btn-fund" onClick="ga('send', 'event', 'Create-campaign', 'click', 'top-right-button');">Start Fundraising</a>
<form class="form-inline " role="form" action="https://gogetfunding.com/campaigns" method="post">
<div class="form-group has-feedback">
<label class="control-label sr-only" for="srch_all_cam">Search</label>
<input type="text" class="form-control" id="srch_all_cam" name="srch_all_cam">
<span class="glyphicon glyphicon-search form-control-feedback"></span>
</div>
</form>
</div>
</div>
</div>
</header>

</div>

<div style="background: #f6f8fa">

<div class="container">
<div class="row">
<div class="col-xs-12">
<h1 class="stateTigle">
HOOP </h1>
<p class="stage-owner hidden-xs">Fundraising campaign by <span><a href="https://gogetfunding.com/user/?uid=969016"> Clive Steele</a></span></p>
<div class="xs-block hidden-sm hidden-md hidden-lg">
<ul class="authortitle">
<li>
<img alt="photo" class="img-responsive" src="https://gogetfunding.com/wp-content/uploads/2021/07/usersphoto/969016/IMAGE-p-225x235.png" />
</li>
<li>
<p class="stage-owner xs-block hidden-sm hidden-md hidden-lg m0">by <span><a href="https://gogetfunding.com/user/?uid=969016">Clive Steele</a></span></p>
<p class="brokersText-11"><i class="fa fa-map-marker"></i> Johannesburg, za</p>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row myrprt_follow" style="background: #ffffff;">
<div class="col-xs-12 col-md-8 col-sm-8 mb30">
<div class="row" style="background: #f6f8fa;">
<div class="col-xs-12 col-md-12 col-sm-12 tab-no-padding">
<ul id="myTab" class="nav-tabs list-inline stage-list" role="tablist">
<li id="tab1" class="active"><a href="#story" onclick="showtab('tab1', 'story');" role="tab" data-toggle="tab">Story</a></li>
<li id="tab2"><a href="#updates" role="tab" onclick="showtab('tab2', 'updates');" data-toggle="tab">Updates <span class="badge">0</span></a></li>
<li id="tab3"><a href="#backers" role="tab" onclick="showtab('tab3', 'backers');" data-toggle="tab">Backers & Comments <span class="badge">1</span></a></li>
<li id="tab5" class="xs-block hidden-sm hidden-md hidden-lg"><a href="#teamSection" role="tab" onclick="showtab('tab5', 'teamSection');" data-toggle="tab">Created By</a></li>
<li id="tab4"><a href="#followers" role="tab" onclick="showtab('tab4', 'followers');" data-toggle="tab">Followers <span class="badge">1</span></a></li>
</ul>
</div>
<div id="myTabContent" class="tab-content">
<div class="tab-pane active" id="story">
<div class="row">
<script src="https://gogetfunding.com/wp-content/themes/ggf/fpage/js/imagesloaded.pkgd.min.js"></script>

<div class="col-md-12" id="core_middle_column">
<div id="core_ajax_callback"></div>
<a name="toplisting"></a>
<div class="row">
<div class="col-md-12 my_manage_p_gal">
<div class="myloader">
<img src="https://gogetfunding.com/wp-content/themes/ggf/images/loading2.gif" />
</div>

<div id="slider" class="flexslider myBgBorderClass" style="margin: 0 0 10px;">
<div style="overflow: hidden; position: relative;" class="flex-viewport"></div>
<ul class="flex-direction-nav">
<li><a tabindex="-1" class="flex-prev flex-disabled" href="#">Previous</a></li>
<li><a class="flex-next" href="#">Next</a></li>
</ul>
<div style="overflow: hidden; position: relative;" class="flex-slider flex-viewport">
<ul style="width: 800%; transition-duration: 0s; transform: translate3d(0px, 0px, 0px);" class="slides">
<li class="gallery_main_img"><a href="https://gogetfunding.com/wp-content/uploads/2021/07/7264382/img/mimg_7264382_1627290559-630x317.png" rel="prettyPhoto[gal]"><img class="img-responsive" draggable="false" src="https://gogetfunding.com/wp-content/uploads/2021/07/7264382/img/mimg_7264382_1627290559-630x317.png" alt="primary image"></a></li><li class="gallery_main_img"><a href="https://gogetfunding.com/wp-content/uploads/2021/07/7264382/img/HOOP-Local-Community-Fundraising-with-GoGetFunding-630x427.png" rel="prettyPhoto[gal]"><img class="img-responsive" draggable="false" src="https://gogetfunding.com/wp-content/uploads/2021/07/7264382/img/HOOP-Local-Community-Fundraising-with-GoGetFunding-630x427.png" alt="gallery image" id="gall0"></a></li>
</ul>
</div>
<ul class="flex-direction-nav">
<li><a tabindex="-1" class="flex-prev flex-disabled" href="#">Previous</a></li>
<li><a class="flex-next" href="#">Next</a></li>
</ul>
</div>


<div id="carousel" class="flexslider hidden-xs" style="margin: 0px 0px 20px;">
<div style="overflow: hidden; position: relative;" class="flex-viewport"></div>
<ul class="flex-direction-nav">
<li><a class="flex-prev" href="#">Previous</a></li>
<li><a class="flex-next" href="#">Next</a></li>
</ul>
<div style="overflow: hidden; position: relative;" class="flex-viewport">
<ul style="width: 800%; transition-duration: 0.6s; transform: translate3d(0px, 0px, 0px);" class="slides">
<li class="gallery_thumb"><img class="img-responsive" draggable="false" src="https://gogetfunding.com/wp-content/uploads/2021/07/7264382/img/mimg_7264382_1627290559-630x317.png" alt="primary image"></li><li class="gallery_thumb"><img class="img-responsive" draggable="false" src="https://gogetfunding.com/wp-content/uploads/2021/07/7264382/img/HOOP-Local-Community-Fundraising-with-GoGetFunding-630x427.png" alt="gallery image"></li> </ul>
</div>
<ul class="flex-direction-nav">
<li><a class="flex-prev" href="#">Previous</a></li>
<li><a class="flex-next" href="#">Next</a></li>
</ul>
</div>

<script type="application/javascript">	

	function gall()
	{
		jQuery('#carousel').flexslider({
			animation: "slide",
			controlNav: false,
			animationLoop: true,
			slideshow: true,
			itemWidth: 115,
			itemMargin: 20,
			asNavFor: '#slider'
		});
		
		jQuery('#slider').flexslider(
		{
			animation: "slide",
			controlNav: false,
			animationLoop: false,
			slideshow: false,
			lightbox: true,
			sync: "#carousel",
			start: function(slider)
			{
				jQuery('li.gallery_main_img').css('text-align','center');
				
								var current_obj_height = jQuery(".flex-active-slide a img").height();
								// alert(current_obj_height);
				// console.log(current_obj_height);
				jQuery("li.gallery_main_img").animate({
					"height" : current_obj_height+"px",
					"line-height" : current_obj_height+"px"
				}, function(){});
			},
			after: function(slider)
			{
				jQuery('li.gallery_main_img').css('text-align','center');
				var current_obj_height = jQuery(".flex-active-slide a img, .flex-active-slide #player_1").height();
				jQuery("li.gallery_main_img").animate({
					"height" : current_obj_height+"px",
					"line-height" : current_obj_height+"px"
				}, function(){});
			}
		}
		);
	}
	
			
		jQuery(window).load(function(){ 
		
		jQuery('#slider').imagesLoaded()
		
		.always( function( instance ) {
			console.log('all images always loaded');
			gall();
			jQuery(".flex-direction-nav .flex-next, .flex-direction-nav .flex-prev").css("display", "block");
			jQuery("#carousel").css("display", "block");
		} )
		
		.done( function( instance ) {
			console.log('all images successfully loaded');
			gall();
		})
		
		.fail( function() {
			console.log('all images loaded, at least one is broken');
		})
		
		.progress( function( instance, image ) {						  
			
									
			
			if ( image.img.src =='' ){
				jQuery("#slider").css("display", "block");
				var w = jQuery(".flex-slider.flex-viewport").width();
				jQuery(".gallery_main_img").css({
					"text-align" : "center",
					"height" : "auto",
					"width" : w+"px"
				});
				jQuery(".myloader").css("display", "none");
				jQuery(".flex-direction-nav .flex-next, .flex-direction-nav .flex-prev").css("display", "none");
				console.log( 'image_img_src is empty' );
			}
			else if( image.img.src == "https://gogetfunding.com/wp-content/uploads/2021/07/7264382/img/mimg_7264382_1627290559-630x317.png" ){
				
				var result = image.isLoaded ? 'loaded' : 'broken';
				console.log( 'image is ' + result + ' for ' + image.img.src );
				
				jQuery("#slider").css("display", "block");
				var w = jQuery(".flex-slider.flex-viewport").width();
				jQuery(".gallery_main_img").css({
					"text-align" : "center",
					"width" : w+"px"
				});
				jQuery(".myloader").css("display", "none");
				jQuery(".flex-direction-nav .flex-next, .flex-direction-nav .flex-prev").css("display", "none");
			}
		});
		
		}); 
		
//===============//vimeo end ======//

		jQuery(".slides li:not(.clone) a[rel^='prettyPhoto']").prettyPhoto({
			animation_speed: "normal",
			slideshow: 3000,
			deeplinking: false,
			autoplay_slideshow: true
		});
		
</script>
<!--[if !(IE 9)]><!-->
<script type="application/javascript">
 jQuery('.embed-responsive').css('top', '50%');
 jQuery('.embed-responsive').css('left', '50%');
 jQuery('.embed-responsive').css('-webkit-transform', 'translate(-50%, -50%)');
 jQuery('.embed-responsive').css('transform', 'translate(-50%, -50%)');
</script>
<!--<![endif]-->
</div> 
</div> 
</div>

</div>

<div class="row whitebg ml0">
<div class="col-md-7">
<ul class="list-inline share">
<li class="hidden-xs">Share:</li>
<li><div target="_top" id="fb-root-1"></div>
<div class="fb-share-button" data-href="https://gogetfunding.com/hoopglobal/" data-layout="button_count"></div>
<script>
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.3&appId=182290928516871";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, "script", "facebook-jssdk"));</script></li>
<li style="padding-top: 5px"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://gogetfunding.com/hoopglobal/" data-count="horizintal" data-via="GoGetFunding">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></li>
<li>
<a id="embd1" class="btn btn-default" data-toggle="modal" data-target="#myModal2" href="#" style="color: #7a7a7a; border-radius: 2px; font-family: 'GothamMedium-Regular'; font-size: 11px; padding: 2px 8px;outline: medium none;background-color: #fbfbfb;"><i class="fa fa-chevron-left"></i> <i class="fa fa-chevron-right"></i> Embed</a>
</li>
<li style="padding-top: 5px"><div class="addthis_toolbox addthis_default_style">
<a title="More Sharing Services" href="#" class="addthis_button_compact at300m"></a>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-541025412d494e84"></script>
</div></li>
</ul>
</div> 
<div class="col-md-5">
<p class="brokersText-26">
<span class="flag za myflag"></span>
<a href="https://gogetfunding.com/campaigns?country=za">Johannesburg, ZA</a>
| <a href="https://gogetfunding.com/category/community">Community</a>
</p>
</div> 
</div> 


<div class="row whitebg ml0 hidden-xs">
<div class="col-md-12">
</div>
</div>

<script type="text/javascript">
	
	$('#embd1').on('click',function() 
	{
		$('#wid100').load('https://gogetfunding.com/wp-content/themes/ggf/fpage/get_embed_widgets.php?pid=7264382', function()
		{
			$('#myModal2').modal({show:true});
		});
	});

	
	 $(document).on("click","#wid100 li a.chawal",function()
    {
        tab = $(this).attr("href");
        $("#wid100 .tab-content div.tab-pane").each(function(){
            $(this).removeClass("active");
        });
        $("#wid100 .tab-content "+tab).addClass("active");
    });
	
</script>

<div class="row whitebg ml0 hidden-xs">
<div class="col-md-12">
<div class="brokersText-27" style="overflow: hidden;"><p><strong>GET INVOLVED IN THE MOST EXCITING AND INNOVATIVE SOCIAL COMMUNICATIONS PROGRAMME AIMED AT CHILDREN</strong>
</p>
<p>Children are the best messengers for good, healthy, healing, learning, exciting and fun campaigns. For this reason the HOOP Campaign is aimed primarily at the children.
</p>
<p>The HOOP Campaign will excite and motivate the children in our country and worldwide to accept the social communications messages
</p>
<p>The HOOP Campaign is a new dimension for the informal training and education of social awareness.
</p>
<p>The HOOP Campaign is a learning process set apart from the classroom type of environment, to give children the freedom of choice to learn or have fun in their own time and at their own pace.
</p>
<p>TO BE PERCEIVED BY THE TARGET AUDIENCE OR PRIMARY TARGET MARKET, THE CHILDREN, AS 90% FUN AND 10% EDUCATION
</p>
<p>The HOOP Campaign is not intended to replace or detract from ongoing formal and informal education activities
</p>
<p>The HOOP Campaign is an incredibly powerful promotional vehicle that will support, supplement and work with these activities to achieve a common goal – to make our future more secure.
</p>
<p><img src="https://gogetfunding.com/wp-content/uploads/2021/07/7264382/img/HOOP-Local-Community-Fundraising-with-GoGetFunding-630x427.png">
</p></div>
</div> 
</div> 


<div id="readmore_flag">
</div>


<div class="row whitebg ml0">
<div class="col-xs-12">
<div class="report_float_right">
<a id="report_img" class="btn btn-default login-link hidden-xs" href="#" style="color: #7a7a7a; border-radius: 2px; font-family: 'GothamBook-Regular'; font-size: 11px; padding: 2px 10px;outline: medium none;background-color: #fbfbfb;font-weight: 600;"><i class="fa fa-flag"></i> Report</a>
</div>
</div>
</div>


<div class="modal fade" id="myModal2" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="modal-title" id="myModalLabel">Please click the style of widget you'd like to install</h4>
</div>
<div class="modal-body" id="wid100">
<img src='https://gogetfunding.com/wp-content/themes/ggf/images/loading2.gif' />
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
 </div>
<div class="tab-pane" id="updates">

<div class="row" style="background: #f6f8fa;">
<div class="col-xs-12 col-md-12 col-sm-12">
<div class="row followers">
<div class="col-md-12">
<div id="allblog_update">
<div class="brokersText-23 p15">No updates available </div> </div>
</div>
</div>
</div>
</div>
 </div>
<div class="tab-pane" id="rewardSection">
</div>
<div class="tab-pane" id="backers">

<div class="row" style="background: #f6f8fa;">
<div class="col-xs-12 col-md-12 col-sm-12">
<div class="row followers">
<div class="col-xs-12 col-md-12 col-sm-12 pt30" id="all_msg_comments">
<div class="row" id="comment_msg_pre_3095153"><div class="col-md-2 col-sm-2 col-xs-3"><img alt="photo" class="img-responsive laurelCenter" src="https://gogetfunding.com/wp-content/themes/ggf/images-new/no-picture.png"></div><div class="col-md-10 col-sm-10 col-xs-9"><div style="margin-top: 14px;" class="col-xs-12 leftside-border"><i class="fa fa-caret-left"></i><p class="brokersText-21">excellent idea</p><p class="brokersText-19"><a href="https://gogetfunding.com/user/?uid=979755">pieter swanepoel</a></p><p class="brokersText-20">Backed with &#36;10.00 On Aug 16, 2021</p></div></div></div>
</div>
</div>
<div class="row followers">
<div class="col-xs-12">
<div id="comment_textarea">
<textarea style="border: 1px solid grey; background: none repeat scroll 0% 0% transparent; width: 100%; margin-top: 20px;" rows="3" cols="80" id="msgarea" name="msgarea"></textarea>
<div style="clear:both;"> </div>
<div id="msg_status_id"> </div>
<div class="btn btn-primary seeAll-btn" onclick="add_msg_comment()">Add a Comment</div>
</div>
<hr />
</div>
</div>
</div>
</div>
 </div>
<div class="tab-pane" id="teamSection">
<div class="row">
<div class="col-xs-12">
<div id="team_sect1" class="pt15 mb25">
<div class="teamarea" style="margin-top: 10px;padding: 0 10px;">
<div class="row">
<div class="col-xs-4">
<img alt="photo" src="https://gogetfunding.com/wp-content/uploads/2021/07/usersphoto/969016/IMAGE-p-225x235.png" class="img-responsive laurelCenter" />
</div>
<div class="col-xs-8">
<div class="row">
<p class="brokersText-9">Clive Steele</p>
<p class="brokersText-10">Campaign Owner</p>
<p class="brokersText-12"><a href="#" onclick="assign_set_uuiid(969016);" data-toggle="modal" data-target="#send_msg">Send a message</a></p>
</div>
</div>
</div>
<div class="row mt10">
<div class="col-xs-12">
<p class="brokersText-13">
</p>
</div>
</div>
</div>
</div>
</div> 
</div>  </div>
<div class="tab-pane" id="followers">

<div class="row" style="background: #f6f8fa;">
<div class="col-xs-12 col-md-12 col-sm-12">
<div class="followers row">
<div id="all_followers" class="col-xs-12 col-md-12 col-sm-12 mb30 pt30">
<div class="row" id="user_follower_979755">
<div class="col-md-2 col-sm-2 col-xs-3">
<img alt="photo" src="https://gogetfunding.com/wp-content/themes/ggf/images-new/no-picture.png" class="img-responsive laurelCenter" />
</div>
<div class="col-md-10 col-sm-10 col-xs-9">
<div class="col-xs-12 leftside-border" style="margin-top: 14px;">
<i class="fa fa-caret-left"></i>
<p class="brokersText-19"><a href="https://gogetfunding.com/user/?uid=979755">pieter swanepoel</a></p>
<p class="brokersText-20">Since Aug 16, 2021</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>

<div class="tab-pane" id="support-campaign">
</div>

</div>
</div>
</div>
<div class="col-xs-12 col-md-4 col-sm-4 mb25">



<style type="text/css">
@media (max-width:990px) { 
	.campainFlow {
		font-size: 13px;
	}
}
 </style>

<div id="follower_sect" class="row" style="background: #f6f8fa;">
<div class="col-xs-8 col-sm-12 myprzero">
<p class="campainFlow register-link ">
<i class="fa fa-heart"></i> <span id="follow_compaign_text">Follow this Campaign</span>
<input type="hidden" id="follow_statusfieild" value="0" />
</p>
<div id="follow_status"> </div>
</div> 
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<div class="report_float_right">
<a id="report_img" class="btn btn-default login-link" href="#" style="color: #7a7a7a; border-radius: 2px; font-family: 'GothamBook-Regular'; font-size: 11px; padding: 2px 10px;outline: medium none;background-color: #fbfbfb;font-weight: 600;"><i class="fa fa-flag"></i> Report</a>
</div>
</div>
</div> 

<div class="row hidden-xs">
<div class="col-xs-12">
<div id="donate_sect" class="pt15">
<p class="brokercount" style="margin-top:15px;">1</p>
<p class="brokersText-1 pb30">Backers</p>
<p class="brokercount">US&#36;10.00</p>

<p class="brokersText-1-1 pb30">Donated of &#36;50,000.00 </p>
<p class="brokercount">75</p>
<p class="brokersText-1 pb30">Days to go</p>
<div class="progress margin_bottom_zero" style="height:20px;">
<div class="progress-bar" role="progressbar" aria-valuenow="0" aria-valuemin="0" aria-valuemax="100" style="width: 0%"></div>
</div>
<p class="progress-content">0% Funded</p>


<a href="https://gogetfunding.com/campaign_funds/?pre=7264382" class="btn btn-lg asidebtn act-btn" onclick="ga('send', 'event', 'Donate', 'click', 'donate-top-btn');">DONATE NOW <span>just &#36;1 Minimum Donation</span></a>
<p class="brokersText-4">
You only have the opportunity to donate to this project before <span>Sunday Oct 31, 11:59 pm UTC</span>
</p>
</div>
</div> 
</div> 


<div class="modal fade" id="send_msg" tabindex="-1" role="dialog" aria-labelledby="myModalLabel2" aria-hidden="true">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
<h4 class="brokersText-9" id="myModalLabel2">Send Message to <span id="recname">Clive Steele</span> </h4>
</div>
<div class="modal-body">
<div class="row">
<div class="col-xs-12">
<h4>You must be logged in to contact the campaign owner. </h4> </div>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>


<div class="row hidden-xs">
<div class="col-xs-12">
<div id="team_sect" class="pt15">
<div class="brokerborder-top">
<p class="brokersText-8">Created By</p>
</div>
<div class="teamarea" style="margin-top: 10px;padding: 0 10px;">
<div class="row">
<div class="col-xs-5 col-md-5 col-sm-5">
<img alt="photo" src="https://gogetfunding.com/wp-content/uploads/2021/07/usersphoto/969016/IMAGE-p-225x235.png" class="img-responsive laurelCenter" />
</div>
<div class="col-xs-7 col-md-7 col-sm-7">
<div class="row">
<p class="brokersText-9" id="flname969016"><a href="https://gogetfunding.com/user/?uid=969016">Clive Steele</a></p>
<p class="brokersText-10">Campaign Owner</p>
<p class="brokersText-12"><a href="#" onclick="assign_set_uuiid(969016);" data-toggle="modal" data-target="#send_msg">Send a message</a></p>
</div>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="brokersText-13">
 </p>
</div>
</div>
</div>
</div>
</div> 
</div> 




<div class="row hidden-xs">
<div class="col-xs-12">
<div id="comment_sect" class="pt15">
<div class="col-xs-12">
<div class="row">
<p class="brokersText-8">Backers & Comments</p>
</div>
<div class="row teamarea-2">
<div class="col-xs-12">
<div class="row">
<div class="col-md-3 col-sm-1 col-xs-3">
<img alt="photo" src="https://gogetfunding.com/wp-content/themes/ggf/images-new/no-picture.png" class="img-responsive laurelCenter" />
</div>
<div class="col-md-9 col-sm-11 col-xs-9">
<p class="brokersText-21">excellent idea</p>
<p class="brokersText-17"><a href="https://gogetfunding.com/user/?uid=979755">pieter swanepoel</a></p>
<p class="brokersText-18">Backed with &#36;10.00 On Aug 16 </p>
</div>
</div>
<hr />
<div class="row" style="padding-bottom: 10px">
<div class="col-xs-12">
<a id="backers_see_all_sec" href="#" onclick="gotofocus('tab3', 'backers')" class="btn btn-primary seeAll-btn">See All</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div> 
</div> 

</div>
</div>
</div>
<div class="visible-xs-block hidden-sm hidden-lg hidden-md">
<div class="container">
<div class="row">
<div class="col-xs-12">
<p class="brokersText-26 brokersText-4" style="margin-bottom:10px;padding-top:0px;">
<a href="https://gogetfunding.com/hoopglobal/?show_desktop=1" rel="noindex">Show Desktop Version</a>
</p>
</div>
</div>
</div>
</div>

</div>

<script type="text/javascript" src="https://gogetfunding.com/wp-content/themes/ggf/fpage/js/bootstrap-tabcollapse.js"></script>
<script type="text/javascript">
			$('#myTab').tabCollapse();
			$('#myTab').css('display', 'block');
		</script>
<script type="text/javascript">
	$(document).ready(function(){
		$(".brokersText-27 a[href^='http']:not([href*='https://gogetfunding.com'])").attr("target", "_blank");
		$(window).scroll(function(){
			if($(this).scrollTop() > 250){
				$('.backToTop').fadeIn();
			} else {
				$('.backToTop').fadeOut();
			}
		});
		$('.backToTop').click(function(){
			$('html, body').animate({scrollTop : 0}, 1000);
			return false;
		});				
	});
</script>
<script type="text/javascript">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</script>

<footer id="footer-section">
<div class="container">
<div class="row">

<div class="col-sm-2 col-xs-6 for-mobile-padding">
<div class="" id="footer-list">
<div class="fwidget widget_nav_menu" id="nav_menu-2">
<h4 class="widgettitle">Learn More</h4>
<div class="menu-footer1-container">
<ul class="menu" id="menu-footer1">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-698" id="menu-item-698">
<a href="https://gogetfunding.com/about/">About</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827150" id="menu-item-827150">
<a href="https://gogetfunding.com/blog/">Read Our Blog</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-694" id="menu-item-694">
<a href="https://gogetfunding.com/how-to-fundraise/">How To Fundraise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827126" id="menu-item-827126">
<a href="https://gogetfunding.com/fundraising-ideas/">Fundraising Ideas</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827125" id="menu-item-827125">
<a href="https://gogetfunding.com/facebook-fundraising/">Facebook Fundraising</a></li>
</ul>
</div>
</div> 
</div>
</div>
<div class="col-sm-2 col-xs-6 for-mobile-padding">
<div class="" id="footer-list2">
<div class="fwidget widget_nav_menu" id="nav_menu-4">
<h4 class="widgettitle">Customer Happiness</h4>
<div class="menu-footer2-container">
<ul class="menu" id="menu-footer2">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-826901" id="menu-item-826901">
<a href="https://gogetfunding.com/contactus/">Contact Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701" id="menu-item-701">
<a href="https://gogetfunding.com/faq/">FAQ</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6157" id="menu-item-6157">
<a href="https://gogetfunding.com/reviews/">GoGetFunding Reviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-826872" id="menu-item-826872">
<a href="https://gogetfunding.com/privacy-policy/">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-826873" id="menu-item-826873">
<a href="https://gogetfunding.com/terms-and-conditions/">Terms And Conditions</a></li>
</ul>
</div>
</div> 
</div>
</div>
<div class="col-sm-2 col-xs-6 for-mobile-padding">
<div class="" id="footer-list3">
<div class="fwidget widget_nav_menu" id="nav_menu-5">
<h4 class="widgettitle">Press & Resources</h4>
<div class="menu-footer3-container">
<ul class="menu" id="menu-footer3">
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827155" id="menu-item-827155"><a href="https://gogetfunding.com/press/">Press</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-827156" id="menu-item-827156"><a href="http://crowdfunding.io" class="follow">Crowdfunding.io</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-827158" id="menu-item-827158"><a href="https://gogetfunding.com/crowdfunding-affiliates-and-partners/">Affiliate/White Label Partner</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="col-sm-6 col-xs-6 for-mobile-padding">
<p><a href="#"><img width="189" height="35" class="img-responsive" src="https://gogetfunding.com/wp-content/themes/ggf/images/logo-footer.png" alt="logo-footer"></a></p>
<p class="footer-desc"> GoGetFunding is a crowdfunding website that lets you raise money for anything that matters to you. From personal causes and events to projects and more. We've helped people from all over the world raise millions online.</p>
<p style="color:#fff;">We use cookies. By continuing to use GoGetFunding, you're agreeing to our <a href="hhttps://gogetfunding.com/privacy-policy/" style="color:#fff;">Use of Cookies</a>.</p>
</div>
</div>
<hr class="hr1">
<div class="row">
<div class="col-sm-6">
<p class="action-btns">
<a href="https://gogetfunding.com/discover" class="btn  btn-warning btn-orange" onClick="ga('send', 'event', 'Discover', 'click', 'footerd-button');">DISCOVER</a>
<a href="https://gogetfunding.com/add-campaign" class="btn  btn-warning btn-orange" onClick="ga('send', 'event', 'Create-campaign', 'click', 'footerc-button');">START FUNDRAISING</a>
</p>
</div>
<div class="col-sm-6">
<div class="share-widget">
<div id="facebbook-buton">
<div class="fb-like" data-href="https://www.facebook.com/GoGetFunding" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
<div id="twitter-buton">
<a rel="nofollow noopener noreferrer" href="https://twitter.com/gogetfunding" class="twitter-follow-button" data-show-count="false" data-lang="en">Follow @gogetfunding.com</a>
<script defer="defer">
					!function(d,s,id){
					var js,fjs=d.getElementsByTagName(s)[0];
					if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;
					js.async=true;
					js.src="//platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
					}
					}(document,"script","twitter-wjs");
					</script>
</div>
<div class="clearfix"> </div>
</div>
<p class="copy">© 2021 Copyright GoGetFunding. All Rights Reserved </p>
</div>
</div>
</div>
</footer>
 

<script defer="defer" src="https://gogetfunding.com/wp-content/themes/ggf/bootstrap/js/bootstrap.min.js"></script>
<!--[if !(IE 9)]><!-->
<script src="https://gogetfunding.com/wp-content/themes/ggf/jss/naver.js"></script>
<!--<![endif]-->
<script src="https://gogetfunding.com/wp-content/themes/ggf/js/webfont.js"></script>
<script>       
        WebFont.load({
            custom: {
                families: ["GothamBold-Regular", "gotham_mediumregular", "motor_oil_1937_m54regular", "GothamLightRegular"],
                timeout: 2000
            }
        });
   </script>
<div id="ajax-login-register-dialog" class="ajax-login-register-container" title="Signup, Free!" data-security="56bd9f5b57" style="display: none;">
<div id="ajax-login-register-target" class="ajax-login-register-dialog">Loading...</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container" title="Sign In" data-security="dbbb9dbbe9" style="display:none;">
<div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">Loading...</div>
</div>
<script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://gogetfunding.com/wp-admin/admin-ajax.php';
				var campaign_ID = '';
		        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = false;
        var snp_enable_mobile = true;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
<div class="snp-root">
<input type="hidden" id="snp_popup" value="" />
<input type="hidden" id="snp_popup_id" value="" />
<input type="hidden" id="snp_popup_theme" value="" />
<input type="hidden" id="snp_exithref" value="" />
<input type="hidden" id="snp_exittarget" value="" />
<div id="snppopup-exit" class="snp-pop-5345804 snppopup"><input type="hidden" class="snp_open" value="load" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_scroll" value="10" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="5345804" /><input type="hidden" class="snp_popup_theme" value="builder" /><input type="hidden" class="snp_overlay" value="default" /><input type="hidden" class="snp_cookie_conversion" value="50" /><input type="hidden" class="snp_cookie_close" value="-2" /><div class="snp-builder">
<div class="snp-bld-step-cont snp-bld-step-cont-1 snp-bld-center">
<div id="snp-bld-step-1" data-width="550" data-height="350" class="snp-bld-step snp-bld-step-1  animated bounceInDown " data-animation="bounceInDown"><form action="#" method="post" class="snp-subscribeform snp_subscribeform"> <div class="bld-el-cont bld-el-box bld-step-1-el-0  animated " data-animation=""><div class="bld-el  "></div></div><div class="bld-el-cont bld-el-text bld-step-1-el-1  animated " data-animation=""><div class="bld-el  "><p style="text-align: center;"><span style="font-size: 42px;">Not Ready to Donate?</span></p></div></div><div class="bld-el-cont bld-el-text bld-step-1-el-2  animated " data-animation=""><div class="bld-el  "><p style="text-align: center;"><span style="font-size: 20px;">Did you know a 10 second Facebook share raises an average of &#36;25?</span></p></div></div><div class="bld-el-cont bld-el-text bld-step-1-el-3  animated " data-animation=""><div class="bld-el  "><p><style type="text/css">
	#share_button_facebook {
		background-color: #576da8;
		color: #fff;
		display: block;
		font-size: 28px;
		line-height: 55px;
		padding: 5px 15px;
		text-align: center;
		cursor: pointer;
		border-radius: 5px;
		letter-spacing: 1.5px;
		font-variant: small-caps;
	}
	#share_button_facebook:hover { background-color: #6b7dad; }
	</style>
<div id="share_button_facebook">Share on <i style="font-size: 35px;" class="fa fa-facebook"></i></div>
<script type="text/javascript">document.getElementById("share_button_facebook").onclick = function() {
	  FB.ui({
		method: "share",
		display: "popup",
		href: "https://gogetfunding.com/hoopglobal/",
	  }, function(response){
		 if (response && !response.error_message) {
		  /* alert("Posting completed."); */ snp_onconvert("optin", "", "", true); } else {
		  /* alert("Error while posting."); */ snp_close(); }
	  });
	}</script></p></div></div><div class="bld-el-cont bld-el-img bld-step-1-el-4  animated " data-animation=""><img class="bld-el   snp-close-link snp-cursor-pointer" src="https://gogetfunding.com/wp-content/uploads/2017/09/close_default.png" /></div>
</form></div> </div>
</div>
<div class="snp-overlay" id="snp-pop-5345804-overlay"></div><script>
    var snp_bld_open5345804=function(){_snp_bld_open(5345804);}
    var snp_bld_close5345804=function(){_snp_bld_close(5345804);}
</script>
<style>
.snp-pop-5345804 .snp-bld-step-cont-1 {}.snp-pop-5345804 .snp-bld-step-1 {width: 550px;height: 350px;background-color: #ffffff;background-position: center center;background-repeat: repeat;}.snp-pop-5345804 .bld-step-1-el-0 {   border: 1px solid transparent;width: 554px;height: 130px;top: -1px;left: -1px;z-index: 100;}.snp-pop-5345804 .bld-step-1-el-0 .bld-el,.snp-pop-5345804 .bld-step-1-el-0 .bld-el p,.snp-pop-5345804 .bld-step-1-el-0 .bld-el:focus,.snp-pop-5345804 .bld-step-1-el-0 .bld-el:active,.snp-pop-5345804 .bld-step-1-el-0 .bld-el:hover{outline: 0;border-width: 0px;background-color: #004964 !important;background-position: center center;background-repeat: repeat;}.snp-pop-5345804 .bld-step-1-el-1 {   border: 1px solid transparent;width: 471px;height: 59px;top: 39px;left: 43px;z-index: 100;}.snp-pop-5345804 .bld-step-1-el-1 .bld-el,.snp-pop-5345804 .bld-step-1-el-1 .bld-el p,.snp-pop-5345804 .bld-step-1-el-1 .bld-el:focus,.snp-pop-5345804 .bld-step-1-el-1 .bld-el:active,.snp-pop-5345804 .bld-step-1-el-1 .bld-el:hover{outline: 0;font-family: Arial;border-width: 0px;background-position: center center;background-repeat: repeat;font-family: motor_oil_1937_m54regular;
color: #fac716;
font-weight: bold;}.snp-pop-5345804 .bld-step-1-el-2 {   border: 1px solid transparent;width: 426px;height: 59px;top: 159.921875px;left: 59px;z-index: 100;}.snp-pop-5345804 .bld-step-1-el-2 .bld-el,.snp-pop-5345804 .bld-step-1-el-2 .bld-el p,.snp-pop-5345804 .bld-step-1-el-2 .bld-el:focus,.snp-pop-5345804 .bld-step-1-el-2 .bld-el:active,.snp-pop-5345804 .bld-step-1-el-2 .bld-el:hover{outline: 0;font-family: Open Sans;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-5345804 .bld-step-1-el-3 {   border: 1px solid transparent;width: 200px;height: 60px;top: 248.00001525878906px;left: 177px;z-index: 100;}.snp-pop-5345804 .bld-step-1-el-3 .bld-el,.snp-pop-5345804 .bld-step-1-el-3 .bld-el p,.snp-pop-5345804 .bld-step-1-el-3 .bld-el:focus,.snp-pop-5345804 .bld-step-1-el-3 .bld-el:active,.snp-pop-5345804 .bld-step-1-el-3 .bld-el:hover{outline: 0;font-family: Open Sans;border-width: 0px;background-position: center center;background-repeat: repeat;}.snp-pop-5345804 .bld-step-1-el-4 {   border: 1px solid transparent;width: 31px;height: 31px;top: -15px;left: 533px;z-index: 100;}.snp-pop-5345804 .bld-step-1-el-4 .bld-el,.snp-pop-5345804 .bld-step-1-el-4 .bld-el p,.snp-pop-5345804 .bld-step-1-el-4 .bld-el:focus,.snp-pop-5345804 .bld-step-1-el-4 .bld-el:active,.snp-pop-5345804 .bld-step-1-el-4 .bld-el:hover{outline: 0;}#snp-pop-5345804-overlay {opacity: 0.8;background-color: #5A5757;}    
</style><script>snp_f['snppopup-exit-open']=snp_bld_open5345804;snp_f['snppopup-exit-close']=snp_bld_close5345804;</script></div> </div>
<link rel='stylesheet' id='font-Open+Sans-css' href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://gogetfunding.com/wp-content/plugins/arscode-ninja-popups/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://gogetfunding.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js'></script>
<script type='text/javascript' src='https://gogetfunding.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.js'></script>
<script type='text/javascript' src='https://gogetfunding.com/lib/js/wp-embed.min.js'></script>
<script type="text/javascript">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</script>
<div id="fb-root"></div>
<script defer="defer">(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.async=true;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=182290928516871&version=v2.0";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>
<script defer="defer" type="text/javascript">
	
	var jbr = jQuery.noConflict();
	
	function myFunction()
	{
		var r=confirm("Are you sure you want to logout? Click OK to logout.");		
		
		if (r==true)
		{
			jbr("body").css({ "opacity" : "0.6", "cursor" : "wait" });
			jbr.ajax({
				async: false,
				type: 'POST',
				global: false,
				dataType: 'html',
				url: 'https://gogetfunding.com/wp-content/themes/ggf/campaigns.php',
				data: 'step=myLogout',
				success: function (data) {
					if( data == 1 ){
						window.location = 'https://gogetfunding.com';
					} else{
						return false;
					}
				}
			});
		} else{
			return false;
		}
	}
	
	
	

</script>

<script defer="defer" type="text/javascript">
	/* <![CDATA[ */
	var google_conversion_id = 1030675784;
	var google_custom_params = window.google_tag_params;
	var google_remarketing_only = true;
	/* ]]> */
	</script>
<script defer="defer" type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
	</script>
<noscript>
	<div style="display:inline;">
	<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1030675784/?value=0&amp;guid=ON&amp;script=0"/>
	</div>
	</noscript>
<!--[if !(IE 9)]><!-->
<script type="text/javascript">
	var jbr = jQuery.noConflict();
		
		jbr(document).ready(function() {
			jbr("#menu").naver({
			maxWidth: "767px"
			});
		});
		document.getElementById("menu").style.display = "block";
</script>
<!--<![endif]-->
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'68034679dcb85a81',m:'97ce8f79ec59bf25c0ed5ba90bcc38841f1d9d43-1629207219-1800-AdEOfrlGcvBMEwlHVYk3v03AqHPyv2SsuImrWRWD4BPtwVqiLmYDwF5lByTvvLjFiaHa+APIQWoKUCcmpBOjjBhdzgJh9fGRN1gYAmnKWU5sDfgbD/SrNqvzMlxvQj44fg==',s:[0xb6a018b5d5,0x8e438879a2],}})();</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js" data-cf-beacon='{"rayId":"68034679dcb85a81","token":"a3b5d3fa8bc04b7fb1b91ddeb0781383","version":"2021.8.0","si":10}'></script>
</body>
</html>